Chapter 4  The Participants Window

The Participants window provides you with an overview of what is happening within the session. The window has the following components:

As a Moderator, you can use all the available Participant window features. Participants can use only a subset of the features.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>See what Whiteboard screens each Participant is currently viewing and send yourself to the Whiteboard screen that a Participant is currently viewing</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Remove a Participant from the session</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Give or take away Moderator privileges</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Grant or take away a Participant’s permission to use a feature</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Create and distribute Participants to various breakout rooms or return them all to the Main room</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Allow participants to send themselves to Breakout Rooms</td>
<td>✔</td>
<td></td>
</tr>
<tr>
<td>Send self to a Breakout Room</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Sort the Participants list</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Save the Participants list</td>
<td>✔</td>
<td>✔</td>
</tr>
</tbody>
</table>
### Setting Permissions

Depending on your session configuration, when Participants first join the session, they may only be able to raise their hand and send the Moderator a private text message. You may have to grant them permissions to use the other features.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print the Participants list</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>See who has joined the session and what permissions they have</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Select all the Whiteboard objects that were created by a Participant</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Request desktop control of a Participant’s desktop</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>See who is currently using a feature (activity lights)</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>See if any Participants are experiencing delays in receiving the Whiteboard content, Audio, Application Sharing or Video (status indicators)</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>Interact with others by entering and viewing polling responses, using the emotion indicators and raising your hand</td>
<td>✔</td>
<td>✔</td>
</tr>
<tr>
<td>View a user’s profile</td>
<td>✔</td>
<td>✔</td>
</tr>
</tbody>
</table>

When you join your Elluminate Live! session, you will see your name appear in the Participants list in blue. All the Moderators in the session are displayed in alphabetical order at the top of the list followed by all the Participants, who are also listed in alphabetical order.

This chapter describes how you can use the Participants window to assign permissions, sort the Participants list; view what is going on in the session; create, send, and distribute Participants and Moderators to breakout rooms; interact with the Participants, and view a user’s profile.

For further, feature-specific, information on permissions, please refer to the chapters dedicated to the specific features.
Assigning Permissions to a Participant

To give a Participant permissions, click the permission column next to the Participant’s name. That permission’s icon appears in the column to indicate the Participant has been given permission to use that feature. In the example to the right, clicking in the Video column next to Lucy’s name will give Lucy Video permissions.

To simultaneously give all your Participants permissions to use a feature, click on the column header for that permission.

The following table describes the permission icons and a description of the permission. In some cases, granting permission for a Participant to use a feature is a two-step process: first you must get the permission column to appear in the Participants list and then grant the individual Participants permission to use this feature.

<table>
<thead>
<tr>
<th>Permission Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>🎤</td>
<td>A Participant has been granted permission to use the Audio feature.</td>
</tr>
<tr>
<td>📝</td>
<td>A Participant has been granted permission to send Chat messages to anyone in the session. If the permission is not granted, the Participant can still send Chat messages, but only to Moderators.</td>
</tr>
<tr>
<td>🎨</td>
<td>A Participant has been granted permission to use the drawing tools on the Whiteboard. When this permission is granted, the Participant will see and be able to use the drawing tools in the Whiteboard window.</td>
</tr>
<tr>
<td>💻</td>
<td>A Participant has been granted permission to host an Application Sharing session or to control another user’s desktop.</td>
</tr>
<tr>
<td>📈</td>
<td>A Participant has been granted permission to use the features in the Shared Graphing Calculator (enter formulae, use the zoom feature, etc.). This column is visible in the Participants list only when you have the Graphing Calculator window open. Menu command to open the Graphing Calculator: Window &gt; Graphing Calculator</td>
</tr>
<tr>
<td>Permission Icon</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------</td>
<td>-------------</td>
</tr>
<tr>
<td>📂</td>
<td>A Participant has been granted permission to load files into the File Transfer window. This column is visible only when you have the File Transfer window open. Menu command to open the File Transfer window: Window &gt; File Transfer</td>
</tr>
<tr>
<td>📹</td>
<td>A Participant has been granted permission to transmit a video broadcast. This column is visible only when the video camera support feature is enabled. Menu command to enable video camera support: Tools &gt; Video &gt; Enable Video Camera Support</td>
</tr>
<tr>
<td>📄</td>
<td>A Participant has been granted permission to enter text into the Closed-Captioning window. (Participants can always read text in the Closed-Captioning window.) This column is visible only when you explicitly specify that it be so. Menu command to show the Closed-Captioning column: Tools &gt; Closed-Captioning &gt; Show Status in Participants List</td>
</tr>
</tbody>
</table>

**Removing Permissions from a Participant**

You can withdraw Participant permissions at any time. To take away a permission, click on the appropriate permission icon next to the Participant’s name. To remove everyone’s permission simultaneously, click the column header for that permission.

Depending on your session configuration, when you disconnect from the session, all Participant permissions may be removed to ensure that there is no unsupervised communication.

**Preventing New Participants from Entering the Session**

During your session, you are able to lock the session to prevent any new Participants from joining. If any of the Participants that were in the session at the time you locked it are disconnected, they will still be permitted to re-enter the session.

By default the session will remain open for Participants to join at any time. To lock the session:

1. From the Tools menu, select Moderator.

2. Then de-select *Allow New Participants to Enter the Session*. You may change your selection at any time.
If you locked the session and then removed a Participant from the session, the banished Participant will not be able to join the session with the same username and password until the session is unlocked.

Sorting the Participants List

The Participant List can be sorted based on four options. These options are available in the Sort option menu, which can be opened by clicking on the Sort button.

If your organization offers teleconferencing services with Elluminate Live!, four additional sorting options are available. For details on sorting with the Telephony options, refer to Sorting the Participants List on page 149.

The sorting options you choose will sort the Participant List in all rooms you enter (the main room and breakout rooms) for the duration of your current login session. If you exit a session and re-enter it later, your sorting options will be lost and the defaults restored.

The Sort option menu is divided into two sections: the top section contains the Column Sorting options and the bottom section contains the Participant Sorting options.

Column Sorting Options are mutually exclusive – you must pick one only. You cannot choose to pick neither or both:

- Sort by Participant: sorts alphabetically by name in the Participant column (default)
- Sort by Raised Hands: sorts numerically by number in the Raised Hands column – that is, in the order in which Participants raised their hands

As Participants raise their hands, numbers are assigned to them in the Raised Hands column, based on the order in which they raised their hands.
Participant Sorting Options are independent – you can pick both at once. You also can pick only one or neither of these options:

- **Keep Me on Top**: keeps you at the top of the list
- **Keep Moderators on Top**: keeps all Moderators at the top of the list (default)

The following table lists all the possible combinations of sorting options:

<table>
<thead>
<tr>
<th>Participant Sorting Option</th>
<th>Column Sorting Option(s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sort by Participants</td>
<td>Keep Me on Top</td>
</tr>
<tr>
<td>Sort by Participants</td>
<td>Keep Moderators on Top</td>
</tr>
<tr>
<td>Sort by Participants</td>
<td>Keep Me on Top and Keep Moderators on Top</td>
</tr>
<tr>
<td>Sort by Participants</td>
<td>(none)</td>
</tr>
<tr>
<td>Sort by Raised Hand</td>
<td>Keep Me on Top</td>
</tr>
<tr>
<td>Sort by Raised Hand</td>
<td>Keep Moderators on Top</td>
</tr>
<tr>
<td>Sort by Raised Hand</td>
<td>Keep Me on Top and Keep Moderators on Top</td>
</tr>
<tr>
<td>Sort by Raised Hand</td>
<td>(none)</td>
</tr>
</tbody>
</table>

**Sorting Rules**

**Rule 1:** The Participant Sorting options (**Keep Me on Top** and **Keep Moderators on Top**) always take precedence over the Column Sorting options (**Sort by Participant** and **Sort by Raised Hands**).

When **Keep Moderators on Top** is selected, Moderators will be listed at the top and sorted according to the Participant sorting option you selected (in this example, **Sort by Raised Hands**). The Moderator Vivian doesn’t have a raised hand so is listed after Ricky and Ethel who do have raised hands.

The Moderators are followed by the Participants, who are also sorted according to the Participant sorting option you selected (in this example, **Sort by Raised Hands**).
Rule 2:  *Keep Me on Top* always takes precedence over *Keep Moderators on Top*.

However, when *Keep Moderators on Top* and *Keep Me on Top* are selected, your name will appear at the top (whether you are a Moderator or not), followed by Moderators sorted according to the Participant sorting option you selected (in this example, *Sort by Raised Hands*).

The Moderators are followed by the Participants, who are also sorted according to the Participant sorting option you selected (in this example, *Sort by Raised Hands*).

Rule 3:  When *Sort by Raised Hands* is selected and all the raised hands are cleared, the list is sorted alphabetically by Participant name, even though *Sort by Participants* is not selected.

When *Sort by Raised Hand* is selected and neither of the Participant sorting options is selected (*Keep me on Top* and *Keep Moderators on Top*), the Participants list will be sorted based only on the order hands were raised in the session.

When a Moderator clears all the raised hands, everyone in the list will be sorted alphabetically, even though you have *Sort by Raised Hands* selected.
**Rule 4:** Sorting is dynamically updated following specific events: a hand is raised or lowered or a Moderator or Participant joins or leaves the session.

When *Keep Me on Top* is selected, you (in this example, Vivian) are listed at the top and everyone else in the session is listed below you and sorted according to the Participant sorting option you selected (in this example, *Sort by Participants*).

When Ethel leaves the session and Linus joins the session, the Participant names are automatically resorted alphabetically.

Although in this example raised hands are insignificant to the sort order, note that Charlie’s Raised Hand number decreased by 1 since Ethel left.
Activity Lights and Indicators

Activity Halo

When a Participant or Moderator is using a feature, a yellow halo appears behind the permission icon next to the Participant’s name.

In the example at the right

- Ethel is entering text in the Chat window;
- Vivian is using the microphone (Audio) and entering text in the Closed-Captioning window;
- Ricky has various permissions, but is currently not using any of them;
- Lucy is hosting and controlling an Application Sharing session; and
- Charlie has the read-only Closed-Captioning window open.

Activity Indicators

In addition to the yellow halo, there may be additional information about who is using the feature and in what capacity. The table below lists the additional indicators that are used to specify what a session attendee is doing while using Application Sharing, Audio and Closed Captioning.

For details about the various activity indicators, refer to the chapters on Application Sharing, Audio and Closed Captioning.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Activity Indicator</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Application Sharing</td>
<td></td>
<td>The Application Sharing icon indicates that the person has Hosting Application Sharing permission (but is currently not hosting). The red arrow indicates that the person currently has control of someone else’s desktop or shared application.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>The Application Sharing icon plus the yellow halo and the red arrow indicates that the person is hosting the Application Sharing session and has control of their own desktop or shared application.</td>
</tr>
<tr>
<td>Feature</td>
<td>Activity Indicator</td>
<td>Description</td>
</tr>
<tr>
<td>---------------------</td>
<td>--------------------</td>
<td>-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td></td>
<td></td>
<td>A yellow halo behind the host Application Sharing icon indicates that this person is currently hosting the Application Sharing session, but does not currently have control of their desktop or shared application.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>The Application Sharing icon plus the red arrow indicates that a Participant has been given control of a person’s desktop or shared application. Because this person does not have the permission to host an Application Sharing session, they will not be able to host their own Application Sharing session or request to share another person’s desktop.</td>
</tr>
<tr>
<td>Audio</td>
<td></td>
<td>A microphone icon in the Audio column indicates that the Participant or Moderator has Audio permissions.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>A microphone icon with a yellow halo indicates that the Participant or Moderator is currently talking using the microphone (has engaged the Talk button).</td>
</tr>
<tr>
<td></td>
<td></td>
<td>A telephone icon with a yellow halo next to a Moderator or Participant indicates that the Participant or Moderator is currently connected to a telephone conference and that the Teleconference participant is not muted. If the icon appears next to the Teleconference participant, then it means that the Teleconference participant is connected and not muted.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>An interdicted telephone icon next to a Moderator or Participant means the Participant or Moderator has switched to Telephony for audio communications but the session is currently not connected to a telephone conference or the teleconference has been muted. If the icon appears next to the Teleconference participant, then it means that the Teleconference participant is muted or not connected to the teleconference.</td>
</tr>
<tr>
<td>Closed-Captioning</td>
<td></td>
<td>The Participant or Moderator has been given the permission to enter Closed-Captioning text. (Participants can always read text in the Closed-Captioning window.)</td>
</tr>
<tr>
<td></td>
<td></td>
<td>The Participant or Moderator is currently entering closed captioning text.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>The Participant or Moderator does not have permission to enter Closed-Captioning text and currently has the read-only Closed-Captioning window open.</td>
</tr>
</tbody>
</table>
### Feature Activity Indicator Description

<table>
<thead>
<tr>
<th>Feature</th>
<th>Activity Indicator</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>The Participant or Moderator has permission to enter text into the Closed-Captioning window and currently has the read-only Closed-Captioning window open.</td>
</tr>
</tbody>
</table>

**Status Indicators**

Status indicators appear in the Audio, Whiteboard, Application Sharing, and Video Camera permission columns in the Participants list when a delay has occurred and the Participant has not received the information. The status indicators are dynamic and will be updated and visible to all Moderators throughout the session. By keeping an eye on these indicators, you can adjust the pace of your session.

> For details about the various status indicators, refer to the chapters on Application Sharing, Audio, Video and the Whiteboard.

**Step Away Indicator**

The Step Away feature allows you to indicate to the other people in the session that you are temporarily unavailable. You are still connected to the session and can see and hear everything that is going on.

There are three ways to show that you have stepped away:

- Click on the button in the Participants window.
- From the Session menu, select Away.
- Press Ctrl+Shift+A (⌘A on Macintosh).

In the Participants list, your name will be grayed out and the text “Away” will appear in brackets to indicate to everyone that you are away from your computer.

To rejoin the session, click button in the Participants window. Alternatively, from the Session menu, de-select the option *Stepped away.*
**Audio Setup Wizard Indicator**

When someone in the session is using the Audio Setup Wizard, the text (AudioSetup) appears appended to his or her name.

**Polling Feature**

At any time during your class, you can poll the attendees using five different polls. The types of polls available are: Yes/No, Multiple-Choice (Responses A – C, A – D, A – E), and Class Pace.

By default, the Yes/No poll is available when you first join the session and the corresponding response buttons are displayed below the Participants list. You may change the type of poll at any time.

The following table lists the types of poll and the respective buttons and shortcut keys.

<table>
<thead>
<tr>
<th>Type of Poll</th>
<th>Response Buttons</th>
<th>Windows, Linux &amp; Solaris Shortcuts</th>
<th>Mac Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes/No</td>
<td>✓</td>
<td>Yes: Ctrl+1</td>
<td>Yes: ⌘1</td>
</tr>
<tr>
<td></td>
<td>×</td>
<td>No: Ctrl+2</td>
<td>No: ⌘2</td>
</tr>
<tr>
<td>Multiple Choice with three answer choices</td>
<td>A B C</td>
<td>A: Ctrl+1</td>
<td>A: ⌘1</td>
</tr>
<tr>
<td></td>
<td></td>
<td>B: Ctrl+2</td>
<td>B: ⌘2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>C: Ctrl+3</td>
<td>C: ⌘3</td>
</tr>
<tr>
<td>Multiple Choice with four answer choices</td>
<td>A B C D</td>
<td>A: Ctrl+1</td>
<td>A: ⌘1</td>
</tr>
<tr>
<td></td>
<td></td>
<td>B: Ctrl+2</td>
<td>B: ⌘2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>C: Ctrl+3</td>
<td>C: ⌘3</td>
</tr>
<tr>
<td></td>
<td></td>
<td>D: Ctrl+4</td>
<td>D: ⌘4</td>
</tr>
<tr>
<td>Multiple Choice with five answer choices</td>
<td>A B C D E</td>
<td>A: Ctrl+1</td>
<td>A: ⌘1</td>
</tr>
<tr>
<td></td>
<td></td>
<td>B: Ctrl+2</td>
<td>B: ⌘2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>C: Ctrl+3</td>
<td>C: ⌘3</td>
</tr>
<tr>
<td></td>
<td></td>
<td>D: Ctrl+4</td>
<td>D: ⌘4</td>
</tr>
<tr>
<td></td>
<td></td>
<td>E: Ctrl+5</td>
<td>E: ⌘5</td>
</tr>
<tr>
<td>Class Pace (Slow Down/Speed Up)</td>
<td>¬</td>
<td>Slow Down: Ctrl+1</td>
<td>Slow Down: ⌘1</td>
</tr>
<tr>
<td></td>
<td>¬</td>
<td>Speed Up: Ctrl+2</td>
<td>Speed Up: 2</td>
</tr>
</tbody>
</table>
Participants will be able to respond to your questions by clicking on the available response buttons below the Participants list or by using the shortcut keys. The responses will be visible to you in the polling column in the Participants list. The header of the polling column will change depending on the type of poll selected.

By default, polling responses are visible to Participants. When the responses are hidden from the Participants, the polling column is unavailable to the Participants until you decide to show the responses. You may choose to reveal the responses to the Participants at any time by clicking on the \[\text{See more options}\] button in the toolbar or alternatively select Tools > Polling > Make Responses Visible.

**Polling the Participants**

To poll Participants:

1. From the Tools menu, select Polling, and select the type of poll you wish to use. By default, the Yes/No poll is available.
2. Determine if you wish to show or hide the polling responses to/from the Participants. Click on the button in the toolbar to either show the polling responses in the Participants list for all Participants to see or hide the responses from the Participants. The button toggles between hide and show states.

3. Ask your question and inform the Participants to choose one of the response buttons that appear on their toolbar.

4. Optionally, if you hide the responses from the Participants, you may choose to show the responses.

5. When you are done with the question, click the column header to clear all the answers.

At any time, you may ask the Participants another question using the same poll or a different type of poll.

To de-activate the polling feature, from the Tools menu, select Polling, and then select None. The polling column and response buttons will be removed.

**Lock the Polling Results**

At any time during the session, you can lock the polling responses so that no one can change their answer.

To lock the polling responses, click the button in the toolbar or alternatively select Tools > Polling> and select Lock Responses. When the polling responses are locked, the polling response buttons in the Participants’ session are deactivated.

To unlock the polling responses, click on the button again. The polling response buttons should now be activated in the Participants’ session.

**View a Summary of the Polling Statistics**

At any time during a session, you can display a summary of the results. The Polling Statistics… window is only available to a Moderator.

To open the Polling Statistics window and display the current polling summary statistics:

Select Tools > Polling and then select Show Statistics. The Polling Statistics window appears.
The summary results dynamically change as the Participants answer the poll.

On Solaris, if you change the polling options while the Polling Statistics window is open, the Polling Statistics window may close. To view the results, just reopen the Polling Statistics window again.

To close the window, click Done.

**Publish the Polling Results to the Whiteboard**

At any time that you are polling the Participants, you can publish a summary of the results to the Whiteboard. The Polling summary statistics… window is only available to a Moderator.

There are three ways to publish the polling results:

- **Toolbar button**
  
  Click on the button in the toolbar.

- **Tools menu**
  
  Select Tools > Polling and select Publish Statistics to Whiteboard.

- **Polling Statistics window**
  
  Click the Publish to Whiteboard button

A snapshot of the polling statistics will be inserted in the current Whiteboard screen. The results are added to the screen as a foreground image, which can be moved, resized or deleted.
Hand Raising

Moderators and Participants can raise their hand at any time during the session. The Participants list will indicate to the Moderator who has raised their hand, in what order the hand was raised. Depending on the Moderator’s configuration, an audible beep may sound whenever a hand is raised in the session.

Raise and Lower Your Hand

There are three ways to raise your hand:

- Participants window
  Click the 🖐️ button.
- Session menu
  Select Session > Raise Hand
- Accelerator Keys
  Enter Ctrl+R (%R on Macintosh).

Likewise, there are three ways to lower your hand:

- Participants window
  Click the 🖐️ button.
- Session menu
  Select Session > Raise Hand. The Raise Hand option will be unselected.
- Accelerator Keys
  Enter Ctrl+R (%R on Macintosh).
Hand Raising Indicators and Notification

Each time someone raises their hand, you may be notified in the following ways:

- A number will appear in the Hands Raised column indicating who raised his or her hand and in where they are in the queue.
- The bottom part of the Participants window will begin to flash. Click anywhere in the blue region and the flashing signal will stop.
- An audible beep may occur.

If you are in mini-controller view, you will know there are raised hands when the 🗣️ icon alternately flashes between the 🗣️ icon and 🗣️ icon. For details, see Mini-Controller with Raised Hands on page 41.

By default, the setting is to have an audible sound whenever someone raises his or her hand. You may turn this feature off by going to Tools > Interaction and click on the Beep When Hand is Raised option to uncheck (disable) it. To turn the feature back on, click on the option to check (enable) it.

The Participants window shows the total number of hands raised. A number in the 🗣️ column next to each Participant’s name indicates the order in which the Participant’s hand was raised. This lets you know in which order to answer questions.

To lower your hand, click the 🗣️ button in the Participants window. To lower a Participant’s hand, click the number in the column next to that Participant’s name. To lower all hands, click on the column header 🗣️. When a hand is lowered, the number is removed from the hand column and the queue is reordered.
Automatically Raise Hand upon Entering a Session

As the Moderator you may wish to be notified when anyone enters the session. The Auto Raise Hand feature is used for this purpose and works along the same principle as someone manually raising their hand within the session. When anyone joins the session his or her hand will automatically be raised.

You may turn this feature on by going to Tools > Interaction and then click on the option Raise Hand upon Entering (check mark should appear indicating the feature is enabled). To turn the feature off, de-select the option Raise Hand upon Entering.

Emotion Indicators

Participants can select any of the emotion indicators to provide feedback. When an indicator is selected, everyone in the room will see the icon flash next to the Participant’s name for a short duration. The following emotion icons are available:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Emotion</th>
<th>Windows, Linux &amp; Solaris Accelerator Keys</th>
<th>Mac Accelerator Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>😄</td>
<td>Laughter</td>
<td>Ctrl+Alt+1</td>
<td>⌥⌘1</td>
</tr>
<tr>
<td>🎉</td>
<td>Applause</td>
<td>Ctrl+Alt+2</td>
<td>⌥⌘2</td>
</tr>
<tr>
<td>😞</td>
<td>Confusion</td>
<td>Ctrl+Alt+3</td>
<td>⌥⌘3</td>
</tr>
<tr>
<td>🙄</td>
<td>Disapproval</td>
<td>Ctrl+Alt+4</td>
<td>⌥⌘4</td>
</tr>
</tbody>
</table>

There are three ways to indicate one of the emotions:

- Participants window
  - Click the appropriate button.
- Session menu
  - Select Session > Show Emotion and then select the appropriate emotion option.
- Accelerator Keys
  - Enter the appropriate accelerator key to display the appropriate emotion icon.

To use numbers in accelerator keys, you must use the number keys on the main keyboard – not those in the number pad.
Moderator’s Guide – The Participants Window

Printing the Participants List

You can print the current Participants list to review at a later time. The printed list will have the session name as its header. The names in the list will be sorted as they are currently sorted in the session and will be appended by the session attendees’ roles.

1. Open the Print dialog by doing one of the following:
   ✓ From the File menu, select Print > Participants List…
   ✓ Click on the Print button in the Toolbar and select Participants List…
   ✓ Enter Ctrl+P (⌘P on Macintosh). The Print dialog appears. Select Participants List and click on Print.

2. In the Print dialog, specify your preferences and click OK.

Saving the Participants List to a File

You can save the current Participants list to a text file to review at a later time. The saved file will have the session name as its header. The names in the list will be sorted as they are currently sorted in the session and will be appended by the session attendees’ roles.

1. Open the Save Participants List dialog by doing one of the following:
   ✓ From the File menu, select Save > Participants List…
   ✓ Click on the Save button in the main Toolbar and select Participants List…
   ✓ Enter Ctrl+S (⌘S on Macintosh). The Save dialog appears. Select Participants List and click on Save.

2. Enter a file name and select the location to which you want to save the file.

3. Click Save. The suffix .txt is added to the filename.

All Participants list files will be saved as text (.txt) files. There are no other file types supported.

You can use Notepad, WordPad or any word processing application to read the text file.
Using the Context Menu

Right-click (\^Click on Macintosh) on a Participant’s name in the Participants list to display a menu of commands that may be performed for that Participant. The options are grouped according to the feature being used.

The options displayed will depend on which person you select in the Participants list: a Participant, a Moderator or yourself.

**Wait for listeners to catch up**

When you are talking, you may notice in the Participants list that some Participants are behind in receiving your audio. You can mute your microphone so that the listeners can catch up. For instructions, see *Muting Your Microphone to Let Listeners Catch Up* on page 131.

**Select All Objects from Participant**

To select all the objects created by Participant(s):

1. Click on a single Participant’s name or highlight multiple Participants in the Participants list.

2. Right-click (\^Click on Macintosh) on the selected Participants to open the context menu and select Whiteboard > All Objects from Participant.

All the objects created by the Participant or Participants on the current Whiteboard will be selected. To unselect the objects, click anywhere on the Whiteboard.
**Show Participant Screen Names**

This feature allows you to see what Whiteboard screens a Participant is currently viewing.

This feature is valuable if the *Follow Moderator* option is deselected, in which case Participants are free to move around to screens other than that being viewed by the Moderator.

To show the screens currently being viewed by a Participant(s):

1. Click on a single Participant’s name or highlight multiple Participants in the Participants list.

2. Right-click (*Click on Macintosh*) on the selected Participants to open the context menu and select Whiteboard > Show Participant Screen Name.

3. The Screens Viewed by Participants window appears.

This screen displays the list of Participants that you highlighted in the Participants list and the name of the Whiteboard screen they are currently viewing.

**Request Desktop Control**

You can request control of a Participant’s desktop at anytime during a session. Both the person requesting control and the person being requested must have hosting Application Sharing permissions.

To request control of a Participant’s desktop, do the following:

1. Give the Participant hosting Application Sharing permissions.

2. Right-click (*Click on Macintosh*) on the Participant’s name in the Participants list and select Request Desktop Control from the context menu. Alternatively, select the person’s name in the Participants list, and then select Tools > Application Sharing > Request Desktop Control.
3. Depending on how the Participant and/or Moderator would like to be configured and how they wish to allow others to control their desktop, one of the following will occur:

- If the Participant set Permit Remote Control to *Allow without asking*, you will automatically gain control of the Participant’s desktop.

- If the Participant set Permit Remote Control to *Require password*, the Enter Password dialog box will appear and the correct password has to be entered before having control of the Participant’s desktop.

- If the Participant set Permit Remote Control to *Ask me for permission*, then they will have to acknowledge your request before you will be granted control of their desktop.

**Give Moderator Privilege**

You may give Moderator privileges to one or more of the Participants at anytime during your session while still maintaining your own Moderator status.

1. Click on a single Participant’s name or highlight multiple Participants in the Participants list.

2. Right-click (^Click on Macintosh) on the selected Participants to open the context menu and select Give Moderator Privilege. Alternatively, from the Tools menu select Moderator > Give Moderator Privilege. The Give Moderator privilege dialog box appears.

3. Click **Yes** to give the selected Participants the Moderator privilege.

The Participants receive a confirmation message indicating that they are now a Moderator.

The Participants list is updated for everyone in the class to show the change. All other windows, including the Whiteboard screens, remain unchanged. Once you give a Participant Moderator privileges, they will have the same access during the session that you have as the original Moderator.

If any Moderator exits or is disconnected from the session, then the remaining Moderators can continue. The Moderator who was disconnected can rejoin the session at any time. If all
the Moderators exit or are disconnected, then the session is left without a Moderator and depending on your session configuration, all Participant permissions may be removed. To re-establish a Moderator, the original Moderator must re-connect to the session.

**Take Away Moderator Privilege**

At any time, you can take away Moderator privileges from a Participant you promoted earlier.

1. Click on a single Participant’s name or highlight multiple Participants in the Participants list.

2. Right-click (Click on Macintosh) on the selected Participants to open the context menu and select Whiteboard > Take Away Moderator Privilege. Alternatively, from the Tools menu select Moderator > Take Away Moderator Privilege.

The Moderator now becomes a Participant and the Participants list is updated to reflect this change.

When you remove the Moderator privilege from Participants, they will retain all the permissions you had granted them before they became Moderators.

**Removing Participants**

To remove one or more Participants from the session, in the Participants list:

1. Click on a single Participant’s name or highlight multiple Participants in the Participants list.

2. Right-click (Click on Macintosh) on the selected Participants to open the context menu and select Whiteboard > Remove Participant. Alternatively, from the Tools menus select Moderator > Remove Participant.

The Remove Participant dialog box appears.

3. Click Yes to remove the Participants from the Elluminate Live! session.

The Participant is disconnected from the session immediately.
Participants can save or print the Whiteboard after being disconnected (provided you have not protected the Whiteboard content). If you have locked the room, then the Participant will not be able to reconnect. If the room has been left open, then the Participant may reconnect.

**Breakout Room**

The options Allow Participants to Move Themselves to Breakout Rooms, Create Breakout Room, Distribute Participants, Return Everyone to Main Breakout Room, Send Self to Breakout Room and Send to Breakout Room are described in the Breakout Rooms chapter on page 267.

**View Profile**

If the highlighted name in the Participants list has a profile (and it is not you), the option View Profile will appear in the context menu. Selecting the View Profile option will open the View Profile dialog box, from which you can export the persons profile information to a vCard.

**Edit Profile**

If the highlighted name in the Participants list is you, the option Edit Profile will appear in the context menu. This is the same as selecting Tools > Preferences > Edit Profile.

Selecting this option will call up the Edit Profile dialog box. For complete instructions on how to use this feature, refer to Editing Your User Profile later in this chapter.

**Send E-Mail at Work**

If the highlighted name (and it is not you) in the Participants list has a profile with a work address, the option Send E-Mail at Work will appear in the context menu.

Selecting this option will open a mailto: link to send them mail at that address.

**Send E-Mail at Home**

If the highlighted name (and it is not you) in the Participants list has a profile with a home address, the option Send E-Mail at Work will appear in the context menu.

Selecting this option will open a mailto: link to send them mail at that address.

**User Profiles**

The User Profile feature allows users to publish information about themselves and to view information provided by others.

As the Moderator, you have control over the distribution of user’s profiles. You can decide whose user profiles will be displayed: everyone’s, Moderator’s only or no one’s.
The User Profile feature is available in Elluminate Live! but not in Elluminate Live! Lite.

**View a User’s Profile**

A user’s profile appears as a tool tip in the Participants list.

To view a user’s profile, hover your mouse over a name in the Participants list. The content displayed in the user’s profile will vary depending on how complete the user has filled in his or her profile.

If a user does not have a profile, the tool tip will simply display the name that is already listed in the Participants column of the Participants list.

**Show Profiles**

The Moderator can control whose user profiles will be displayed by setting the Show Profiles definition. From the Tools menu, select Profile > Show Profiles and then select the appropriate option: No One, Moderators, or Everyone.
Editing Your User Profile

Create or edit your Profile in the Preferences dialog.

All fields in the My Profile preferences dialog are optional.

1. Open the Preferences dialog in one of the following ways:
   - From the Tools menu, select Preferences… (Windows, Linux & Solaris)
   - From the Elluminate Live! menu, select Preferences (Macintosh)
   - Enter Ctrl+Comma (Windows, Linux & Solaris)
   - Enter ⌘, (Macintosh)
   - Select your name in the Participants list, right-click (^Click on Macintosh) and select Edit Profile… from the context menu.

2. In the left pane of the Preferences dialog, select Profile > My Profile. The My Profile preferences panel appears.

3. Enter your information in the desired fields under the Identity tab. To insert a photo, click the Change button and browse to select your photo. To remove the photo, click on the Clear button.

5 Skip this step if you accessed the My Profile preferences dialog via the Participants list.
Only .gif and .jpg or .jpeg files can be used for your User Profile photo. If your photo is larger than 96 x 96 pixels, it automatically will be scaled to fit the available space.

4. Click on the Contact tab and enter information in the desired fields.
5. Click on the Addresses tab and enter information in the desired fields.

6. Click on **OK** to save your preferences and close the Preferences dialog, **Apply** to save your preferences and leave the Preferences dialog open or **Cancel** to close the Preference dialog without saving any of your changes.

When you edit your Profile information, Elluminate Live! will remember this information each time you join another session.

---

You can restore your Profile settings to the default (all the fields will be blank). For details on restoring default preferences, see *Restoring Default Settings* on page 11.

**Importing a vCard file**

Instead of creating a new user profile for an Elluminate Live! session from scratch, you may import your existing vCard (*.vcf file).

1. Open the My Profile preferences dialog box. (See steps 1 and 2 under Editing Your User Profile for instructions.)

2. Click on the **Import** button. The Open dialog box will open.

3. Navigate to the directory containing your vCard, select the *.vcf file you wish to import and then click on Open.
4. Click on **OK** to save your new profile and close the Preferences dialog, **Apply** to save your new profile and leave the Preferences dialog open or **Cancel** to close the Preference dialog without saving any of your changes.

**Exporting a vCard file**

You may export your Elluminate Live! profile as a *.vcf file and import it into other applications (such as Outlook).

1. Open the My Profile preferences dialog box. (See steps 1 and 2 under Editing Your User Profile for instructions.)

2. Click on the **Export** button. The Save dialog box will open.

3. Navigate to the file location in which you want to save the *.vcf file and then click on **Save**.

4. Click on **OK** to complete the export and close the Preferences dialog, **Apply** to complete the export and leave the Preferences dialog open or **Cancel** to close the Preference dialog without completing the export.